Como IMPORTAR NOVOS Profiles para o ReceitaNet?

Publicado por André Andrade em

Como IMPORTAR Profiles para o ReceitaNet?

Agora vamos ensinar ao ReceitaNet os profiles existentes no seu Mikrotik (lembrando que no nome do profile NÃO pode haver espaçamentos.

Atenção: Exemplo do correto: INTERNET_005_MB

Exemplo do errado: INTERNET 005 MB (não pode haver espaços entre as palavras)

No Menu da esquerda,
Cadastro Diversos, Servidores,
basta CLICAR em "SINCRONIZAR PROFILES"


EXEMPLOS PARA AUXILIAR:
(Basta Copiar e Colar no New Terminal do seu Mikrotik)

👉 Modelo_Profile_PADRAO_boas_praticas

  • Sugestão:
    Copiar e Colar no New Terminal do Mikrotik

    /ppp profile

    add name=VELOCIDADE_0001_MB rate-limit=1M/1M
    add name=VELOCIDADE_0002_MB rate-limit=2M/2M
    add name=VELOCIDADE_0003_MB rate-limit=3M/3M
    add name=VELOCIDADE_0004_MB rate-limit=4M/4M
    add name=VELOCIDADE_0005_MB rate-limit=5M/5M
    add name=VELOCIDADE_0006_MB rate-limit=6M/6M
    add name=VELOCIDADE_0007_MB rate-limit=7M/7M
    add name=VELOCIDADE_0008_MB rate-limit=8M/8M
    add name=VELOCIDADE_0010_MB rate-limit=10M/10M
    add name=VELOCIDADE_0015_MB rate-limit=15M/15M
    add name=VELOCIDADE_0020_MB rate-limit=20M/20M
    add name=VELOCIDADE_0025_MB rate-limit=25M/25M
    add name=VELOCIDADE_0030_MB rate-limit=30M/30M
    add name=VELOCIDADE_0035_MB rate-limit=35M/35M
    add name=VELOCIDADE_0040_MB rate-limit=40M/40M
    add name=VELOCIDADE_0050_MB rate-limit=50M/50M
    add name=VELOCIDADE_0100_MB rate-limit=50M/100M
    add name=VELOCIDADE_0200_MB rate-limit=200M/200M
    add name=VELOCIDADE_0300_MB rate-limit=300M/300M
    add name=VELOCIDADE_0400_MB rate-limit=400M/400M
    add name=VELOCIDADE_0500_MB rate-limit=500M/500M
    add name=VELOCIDADE_0600_MB rate-limit=600M/600M
    add name=VELOCIDADE_1000_MB rate-limit=1000M/1000M

  • Sugestão de Boas Práticas:
    Copiar e Colar no New Terminal do Mikrotik

    ###########################################
    ####### Criando 1 PROFILE PADRAO ##########
    ###### ABAIXO, COPIANDO E COLANDO, ########
    ### SERÃO CRIADOS UMA PEQUENA CONFIGURAÇÃO ##
    ##### BÁSICA USANDO AS BOAS PRÁTICAS ######
    # CONVERSE SEMPRE COM SEU CONSULTOR REDE #
    ###########################################


    /ip pool add name="-POOL PADRAO" ranges=100.65.128.0/17;

    /ppp profile add change-tcp-mss=yes local-address=172.31.255.254 name="-PPPOE PADRAO" only-one=yes remote-address="-POOL PADRAO";

    /interface pppoe-server server set [find] default-profile="-PPPOE PADRAO";

    /ip firewall nat add action=masquerade chain=srcnat comment="masquerade 100.65.0.0/16" src-address=100.65.0.0/16;


    ATRIBUIR PROFILE EM MASSA

Pronto!

Equipe ReceitaNet sempre trabalhando para o crescimento da sua Empresa.

Categorias: Servidores MK

André Andrade

Pós Graduação em Engenharia de Redes e Sistemas de telecomunicações - Inatel