Como chegar ao Destino ReceitaNet Recebendo Rota Invalida no autenticador

Publicado por André Andrade em

Muitas vezes o mikrotik não tem rota direta para o mundo. Os cliente saem para a internet utilizando o SRC-NAT.
Desta forma se faz necessário que o administrador de rede crie uma SRC-NAT para o Destino ReceitaNet. 

Segue material de apoio ao administrador de rede…

1 –  COPIA e COLA no Bloco de notas
2 – ALTERE o IP DA ULTIMA LINHA
(colocar o IP PUBLICO DA SUA OPERADORA)
3 – COLE NO NEW TERMINAL DO SEU MIKROTIK

 

/ip firewall address-list

add address=172.31.148.254 comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=aviso.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=bloqueio.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=paicontrole.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=www.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=vpn.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=sistema.receitanet.net comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=interfone.callcenter.digital comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=callcenter.digital comment=*Regra_ReceitaNet list=DestinoSempreAcessivel
add address=sip.callcenter.digital comment=*Regra_ReceitaNet list=DestinoSempreAcessivel

/ip firewall raw
add action=accept chain=prerouting src-address-list=DestinoSempreAcessivel
add action=accept chain=prerouting dst-address-list=DestinoSempreAcessivel
add action=accept chain=output dst-address-list=DestinoSempreAcessivel

/ip firewall nat
add action=src-nat chain=srcnat comment=>>>>>>>>>DestinoReceitaNet<<<<<<<<<<<<<< dst-address-list=DestinoSempreAcessivel to-addresses=189.199.63.258

ATENÇÃO >>>(colocar o IP PUBLICO DA SUA OPERADORA na regra acima)<<<


Pronto!

Equipe ReceitaNet – Sempre trabalhando para o seu Crescimento!


André Andrade

Pós Graduação em Engenharia de Redes e Sistemas de telecomunicações - Inatel