DICA: Para deixar a hora certa em todos seus Mikrotik

Publicado por André Andrade em

DICA: Para deixar a hora certa em todos seus Mikrotik

Acesse seu Mikrotik no New Terminal e copie e cole os comandos abaixo:

/system clock set time-zone-name=America/Sao_Paulo;
/system clock manual set dst-delta=+00:00 dst-end="jan/01/2016 00:00:00" dst-start="jan/01/2016 00:00:00" time-zone=+00:00;
/system ntp client set enabled=yes primary-ntp=200.160.0.8 secondary-ntp=200.189.40.8

PRONTO!

Equipe ReceitaNet – Sempre trabalhando para o seu Crescimento!

Categorias: Dicas Diversas

André Andrade

Pós Graduação em Engenharia de Redes e Sistemas de telecomunicações - Inatel